Empty

Total: £0.00

Blog - Tag: Ubuntu

By marksams, 06/02/2011 - 20:03

Whilst trying to run my php scripts from the command line, I kept getting the following error:

PHP Deprecated: Comments starting with '#' are deprecated in /etc/php5/cli/conf.d/mcrypt.ini on line 1 in Unknown on line 0

Fortunately this is nothing to worry about and is easily solved

Tags: